WebMO - Computational chemistry on the WWW
Recent news

WebMO 14.0 is now available for free download!

WebMO 14.0 Pro and Enterprise have a variety of additional features and is available for purchase.

The WebMO app for iPad/iPhone is now available on the App Store.

August 24, 2019

MOPAC2012/WebMO 13.1 - All times = 0.0 Log Out | Topics | Search
Moderators | Edit Profile

WebMO Support Forum » WebMO Installation » Other » MOPAC2012/WebMO 13.1 - All times = 0.0 « Previous Next »

Author Message
John Keller
Unregistered guest
Posted on Thursday, February 13, 2014 - 8:14 pm:   

WebMO seems like it is not reporting the correct cpu time for energy or optimization jobs. On http://chem.uaf.edu/facilities/WebMO/ log on guest, pwd (the name of this web software). Job 1936 actually required 3.7 sec, and job 1939 required 6.1 sec, but both are reported a 0.0.
JR Schmidt
Moderator
Username: Schmidt

Post Number: 384
Registered: 11-2006
Posted on Thursday, February 13, 2014 - 9:07 pm:   

A change in MOPAC's formatting in recent version of MOPAC 2012 caused this. This is resolved in WebMO 14.

Add Your Message Here
Post:
Username: Posting Information:
This is a public posting area. Enter your username and password if you have an account. Otherwise, enter your full name as your username and leave the password blank. Your e-mail address is optional.
Password:
E-mail:
Options: Post as "Anonymous"
Enable HTML code in message
Automatically activate URLs in message
Action:

Topics | Last Day | Last Week | Tree View | Search | Help/Instructions | Program Credits Administration